<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Canon Law changed – bishops will now need permission of Holy See to establish religious institutes | Catholicism Pure &amp; Simple</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://catholicismpure.wordpress.com/xmlrpc.php">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Catholicism Pure &amp; Simple &raquo; Feed" href="https://catholicismpure.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholicism Pure &amp; Simple &raquo; Comments Feed" href="https://catholicismpure.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Catholicism Pure &amp; Simple &raquo; Canon Law changed – bishops will now need permission of Holy See to establish religious&nbsp;institutes Comments Feed" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-49449"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylkm9PxCAMxr+QHd6MS+6F8bPwp0HuYBBanPv2MnLqsjNziW8IbZ9f06cgpgQ6jowji1Ag+WLdSGJKOgag4DzOm6jTRA9ihSkf7Q8Ys5GGhPVRSX9My1MtzbUO7/0dsRoqo5eMBlIk3kR7mHdXJHFBTlJfoUV38i+tLTVUmG2tZBTnru96oYrzZhm94SrLPAvi2eP/2/AbhiNtGrUyIedYGGx25vAkmxZZshst/YHreMP6ZsE44u8c/I6uNr+Yr/mQJC+KgMZJ9NXxyHvY5IzF+sJVcrsD48c+0n6oUikjEdQzuBKgbbc99mt4OQ2PT6dzPwzPl08fzBvb?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--blue:#0066cc;--wp--preset--color--black:#000;--wp--preset--color--medium-gray:#666;--wp--preset--color--light-gray:#f1f1f1;--wp--preset--color--white:#fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:42;}.has-blue-color{color:#0066cc;}
.has-black-color{color:#000;}
.has-medium-gray-color{color:#666;}
.has-light-gray-color{color:#f1f1f1;}
.has-white-color{color:#fff;}
.has-blue-background-color{background-color:#0066cc;}
.has-black-background-color{background-color:#000;}
.has-medium-gray-background-color{background-color:#666;}
.has-light-gray-background-color{background-color:#f1f1f1;}
.has-white-background-color{background-color:#fff;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:13;}
.has-normal-font-size{font-size:16;}
.has-medium-font-size{font-size:20;}
.has-large-font-size{font-size:36;}
.has-huge-font-size{font-size:42;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkOEOwiAMhF9IrDOZmT+MzzJnxTqgZJSQvb11Jjo1Mft3d+U7oFCi6TgIBgGfTXTZUkjQsfcaGUc9qktfyVqTFRAEFlI6vcRzMOuUK3ptiPkEUjQYNYWT465feDbJ6NCUqPf/ALMHFzpblATC0UROqiZwCYJZp9wTGtcWEPTRtYILCiyy0Z+0Qhw+jLm4loZ/6IC6A6vSTst92wd09Ieq3m+qXb1tmtsddM+dkQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"14438331","siteName":"Catholicism Pure & Simple","siteURL":"http:\/\/catholicismpure.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcatholicismpure.wordpress.com%2F2020%2F11%2F05%2Fcanon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/catholicismpure.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c7e95cf871","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"826b347d1c\" \/>","referer":"https:\/\/catholicismpure.wordpress.com\/2020\/11\/05\/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes\/","canFollow":"1","feedID":"74189","statusMessage":"","customizeLink":"https:\/\/catholicismpure.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcatholicismpure.wordpress.com%2F2020%2F11%2F05%2Fcanon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes%2F","postID":"55775","shortlink":"https:\/\/wp.me\/pYA4j-evB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/catholicismpure.wordpress.com\/55775","statsLink":"https:\/\/wordpress.com\/stats\/post\/55775\/catholicismpure.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,970 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcatholicismpure.wordpress.com%2F2020%2F11%2F05%2Fcanon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://catholicismpure.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Every Mass you attend could be your last, and every reception of Holy Communion could be your&nbsp;Viaticum' href='https://catholicismpure.wordpress.com/2020/11/04/every-mass-you-attend-could-be-your-last-and-every-reception-of-holy-communion-could-be-your-viaticum/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" />
<link rel='shortlink' href='https://wp.me/pYA4j-evB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcatholicismpure.wordpress.com%2F2020%2F11%2F05%2Fcanon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcatholicismpure.wordpress.com%2F2020%2F11%2F05%2Fcanon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Canon Law changed – bishops will now need permission of Holy See to establish religious institutes" />
<meta property="og:url" content="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" />
<meta property="og:description" content="From Fr Z&#8217;s blog: At vatican.va and National Catholic Register… Francis issued a Motu Proprio and changed 1983 CIC can. 579 “which concerns the erection of religious orders and congregations,…" />
<meta property="article:published_time" content="2020-11-05T20:00:28+00:00" />
<meta property="article:modified_time" content="2020-11-05T20:00:28+00:00" />
<meta property="og:site_name" content="Catholicism Pure &amp; Simple" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CatholicismPure" />
<meta name="twitter:site" content="@CatholicismPure" />
<meta name="twitter:text:title" content="Canon Law changed – bishops will now need permission of Holy See to establish religious&nbsp;institutes" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://catholicismpure.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://catholicismpure.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://catholicismpure.wordpress.com/osd.xml" title="Catholicism Pure &#38; Simple" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#030245" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Catholicism Pure &amp; Simple" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Catholicism without compromise" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://catholicismpure.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="From Fr Z&#039;s blog: At vatican.va and National Catholic Register… Francis issued a Motu Proprio and changed 1983 CIC can. 579 “which concerns the erection of religious orders and congregations, referred to in Church law as institutes of consecrated life and societies of apostolic life.” VATICAN CITY — Pope Francis has changed canon law&nbsp;to require a bishop to&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #030245; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 14438331, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-55775 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://catholicismpure.wordpress.com/" title="Catholicism Pure &amp; Simple" rel="home">Catholicism Pure &amp; Simple</a>
					</span>
				</div>
				<div id="site-description">Catholicism without compromise</div>

										<a class="home-link" href="https://catholicismpure.wordpress.com/" title="Catholicism Pure &amp; Simple" rel="home">
							<img src="https://catholicismpure.files.wordpress.com/2019/08/cropped-vatican-panorama-1542409.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu-header"><ul id="menu-test-menu" class="menu"><li id="menu-item-331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-331"><a href="https://catholicismpure.wordpress.com/">Home</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="https://catholicismpure.wordpress.com/about/">About this blog – Contact us</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-333"><a href="https://catholicismpure.wordpress.com/wp-login.php">Login</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-329"><a href="http://divineoffice.org/">Divine Office</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485"><a href="https://catholicismpure.wordpress.com/help/">Help!</a></li>
<li id="menu-item-29510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29510"><a href="https://catholicismpure.wordpress.com/help-with-subscriptions/">Help with subscriptions</a></li>
<li id="menu-item-47682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47682"><a href="https://catholicismpure.wordpress.com/prayer-intentions-2/">Prayer Intentions</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://catholicismpure.wordpress.com/2020/11/04/every-mass-you-attend-could-be-your-last-and-every-reception-of-holy-communion-could-be-your-viaticum/" rel="prev"><span class="meta-nav">&larr;</span> Every Mass you attend could be your last, and every reception of Holy Communion could be your&nbsp;Viaticum</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-55775" class="post-55775 post type-post status-publish format-standard hentry category-uncategorized tag-canon-law-2 tag-congregation-for-institutes-of-consecrated-life tag-holy-see tag-motu-proprio tag-religious-orders">
											<h2 class="entry-title"><a href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" rel="bookmark">Canon Law changed – bishops will now need permission of Holy See to establish religious&nbsp;institutes</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" title="20:00" rel="bookmark"><span class="entry-date">November 5, 2020</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://catholicismpure.wordpress.com/author/catholicismpure/" title="View all posts by Catholicism Pure &amp; Simple" rel="author">Catholicism Pure &amp; Simple</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						
<p><a href="https://wdtprs.com/2020/11/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/"><strong><em>From Fr Z&#8217;s blog:</em></strong></a></p>



<p>At <em><a href="https://www.vaticannews.va/it/papa/news/2020-11/motu-proprio-lettera-apostolica-papa-authenticum-charismatis.html">vatican.va</a> </em>and <a href="https://www.ncregister.com/news/pope-francis-requires-bishops-to-have-vatican-permission-for-new-diocesan-religious-institutes"><em>National Catholic Register</em></a>…</p>



<p>Francis issued a Motu Proprio and changed 1983 CIC can. 579 “which concerns the erection of religious orders and congregations, referred to in Church law as institutes of consecrated life and societies of apostolic life.”</p>



<blockquote class="wp-block-quote"><p>VATICAN CITY — Pope Francis has changed canon law&nbsp;<strong>to require a bishop to have permission from the Holy See</strong>&nbsp;prior to&nbsp;<strong>establishing a new religious institute</strong>&nbsp;in his diocese, further strengthening Vatican oversight over the process.&nbsp;&nbsp;<strong>[“oversight”?&nbsp; Is that what we are calling it now?]</strong></p><p>With a Nov. 4&nbsp;<em>motu proprio</em>, Pope Francis modified&nbsp;<a href="http://www.vatican.va/archive/ENG1104/_P1Y.HTM">canon 579</a>&nbsp;of the Code of Canon Law, which concerns the erection of religious orders and congregations, referred to in Church law as institutes of consecrated life and societies of apostolic life.</p><p>The Vatican clarified in 2016 that by law the diocesan bishop was required to consult with the Apostolic See before giving canonical recognition to a new institute.&nbsp;<strong>The new canon provides further Vatican oversight by requiring the bishop to have the prior written permission of the Apostolic See</strong>.&nbsp;&nbsp;<strong>[Permission… from&nbsp;<em>this</em>&nbsp;Curia<em>.</em>]</strong></p><p>According to Pope Francis’&nbsp;<a href="http://www.vatican.va/content/francesco/it/motu_proprio/documents/papa-francesco-motu-proprio-20201101_authenticum-charismatis.html">apostolic letter</a>&nbsp;“<em>Authenticum charismatis</em>,” the change ensures that the Vatican will&nbsp;<strong>accompany bishops more closely in their discernment</strong>&nbsp;about the erection of a new religious order or congregation, and gives “final judgment” over the decision to the Holy See.&nbsp;&nbsp;<strong>[“accompany bishops more closely in their discernment”]</strong></p><p>The new text of the canon will go into effect Nov. 10.</p><p>The modification to canon 579 makes “the&nbsp;<strong>preventive control</strong>&nbsp;of the Holy See more evident,” Fr. Fernando Puig, vice dean of canon law at the Pontifical University of Santa Croce, told CNA.&nbsp;<strong>[NB: “preventive control”… to keep undesirable results from occurring, of course]</strong></p><p>“In my opinion, the base [of the law] has not changed,” he said, adding that “certainly the&nbsp;<strong>autonomy of the bishops decreases</strong>&nbsp;and there is a&nbsp;<strong>centralization of this competence in favor of Rome</strong>.”</p><p>The motivations for the change, Fr. Puig explained, go back to a clarification of the interpretation of the law, requested by the Vatican’s Congregation for Institutes of Religious Life and Societies of Apostolic Life in 2016.&nbsp;&nbsp;<strong>[The same Congregation which helped out the FFIs.]</strong></p><p>Pope Francis clarified in May 2016 that, for validity, canon 579 required bishops to consult closely with the Vatican on their decision, even if it did not require them to obtain permission per se.&nbsp;&nbsp;<strong>[But now it isn’t consultation … it’s permission.]</strong></p><p>Writing in L’Osservatore Romano in June 2016, Archbishop José Rodríguez Carballo, the congregation’s secretary, explained that the congregation asked for the clarification out of a desire to prevent&nbsp;<strong>the “careless” establishment</strong>&nbsp;of religious institutes and societies.</p><p>According to Archbishop Rodríguez, crises in religious institutes had included internal division and power struggles, abusive disciplinary measures, or problems with authoritarian founders who feel they are the “true fathers and masters of the charism.”</p><p>Inadequate discernment on the part of bishops, Archbishop Rodríguez said, had led to the Vatican needing to intervene in problems which could have been prevented if they had been detected before giving canonical recognition to the institute or society.</p><p>In his Nov. 4&nbsp;<em>motu proprio</em>, Pope Francis said that “the faithful have the right to be informed by their Shepherds about the authenticity of the charisms and about the integrity of those who present themselves as founders” of a new congregation or order.</p><p>“The Apostolic See,” he continued, “is responsible for accompanying Shepherds in the discernment process that leads to the ecclesial recognition of a new Institute or a new Society of diocesan right.”</p><p>He quoted Pope John Paul II’s 1996 post-synodal&nbsp;<a href="http://www.vatican.va/content/john-paul-ii/en/apost_exhortations/documents/hf_jp-ii_exh_25031996_vita-consecrata.html">apostolic exhortation</a>&nbsp;“<em>Vita consecrata</em>,” which said that new religious institutes and societies “must be evaluated by the authority of the Church, which is responsible for the appropriate examination both to test the authenticity of the inspiring purpose and to avoid the excessive multiplication of institutions similar to each other.”</p><p>Pope Francis said: “The new institutes of consecrated life and the new societies of apostolic life, therefore, must be officially recognized by the Apostolic See, which alone has the last judgment.”</p></blockquote>



<p>So what is now the difference between institutes established by diocesan bishops and those by the Holy See?</p>



<p>I don’t know about what’s going on in Africa, S. America, etc.&nbsp; However, it seems to me that this is aimed directly at the&nbsp;<em>prevention</em>&nbsp;of the undesirable rise of traditionally oriented religious institutes.&nbsp; &nbsp;I have a strong sense that just about the only new groups that are being founded are, in fact, tradition leaning.</p>
<div id="atatags-370373-5fa4838be1781">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fa4838be1781', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fa4838be17da"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fa4838be17da',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-55775" class="share-twitter sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-55775" class="share-facebook sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-55775" class="share-linkedin sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-55775" class="share-pinterest sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14438331-55775-5fa4838be270e' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=14438331&amp;post_id=55775&amp;origin=catholicismpure.wordpress.com&amp;obj_id=14438331-55775-5fa4838be270e' data-name='like-post-frame-14438331-55775-5fa4838be270e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												This entry was posted in <a href="https://catholicismpure.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> and tagged <a href="https://catholicismpure.wordpress.com/tag/canon-law-2/" rel="tag">canon law</a>, <a href="https://catholicismpure.wordpress.com/tag/congregation-for-institutes-of-consecrated-life/" rel="tag">Congregation For Institutes Of Consecrated Life</a>, <a href="https://catholicismpure.wordpress.com/tag/holy-see/" rel="tag">Holy See</a>, <a href="https://catholicismpure.wordpress.com/tag/motu-proprio/" rel="tag">Motu Proprio</a>, <a href="https://catholicismpure.wordpress.com/tag/religious-orders/" rel="tag">religious orders</a>. Bookmark the <a href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" title="Permalink to Canon Law changed – bishops will now need permission of Holy See to establish religious&nbsp;institutes" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://catholicismpure.wordpress.com/2020/11/04/every-mass-you-attend-could-be-your-last-and-every-reception-of-holy-communion-could-be-your-viaticum/" rel="prev"><span class="meta-nav">&larr;</span> Every Mass you attend could be your last, and every reception of Holy Communion could be your&nbsp;Viaticum</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://catholicismpure.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="61630991f5" /><input type="hidden" name="_wp_http_referer" value="/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcatholicismpure.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='55775' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa1f88e76c" /></p>
<input type="hidden" name="genseq" value="1604617099" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="media_image-5" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://universalis.com/"><img class="image aligncenter" src="http://universalis.com/banner300.gif" alt="" width="200" height="75" /></a></li><li id="linkcat-177889591" class="widget-container widget_links"><h3 class="widget-title">Lucky Dip</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://catholicismpure.wordpress.com/?random" title="A random post from our archive.">Lucky Dip</a></li>

	</ul>
</li>
<li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Lawrence Morra" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://lawrencemorra.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fdc7cf5754d8af15d50822281e47a74f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://lawrencemorra.com" rel="nofollow">Lawrence Morra</a> on <a href="https://catholicismpure.wordpress.com/2020/11/03/st-michael-the-sure-remedy-to-trump-socialist-anarchy/#comment-96433">St. Michael: The Sure Remedy t&hellip;</a></td></tr><tr><td title="Mary&#039;s Secretary" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://jadeofnazareth.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/7e6f7a0ae3aa91ccfbc801c1003d040f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://jadeofnazareth.wordpress.com" rel="nofollow">Mary&#039;s Secretary</a> on <a href="https://catholicismpure.wordpress.com/2020/11/03/st-michael-the-sure-remedy-to-trump-socialist-anarchy/#comment-96432">St. Michael: The Sure Remedy t&hellip;</a></td></tr><tr><td title="Lawrence Morra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://lawrencemorra.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fdc7cf5754d8af15d50822281e47a74f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://lawrencemorra.com" rel="nofollow">Lawrence Morra</a> on <a href="https://catholicismpure.wordpress.com/2020/11/04/every-mass-you-attend-could-be-your-last-and-every-reception-of-holy-communion-could-be-your-viaticum/#comment-96431">Every Mass you attend could be&hellip;</a></td></tr><tr><td title="Jim Bowman" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://blithespirit.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d48b34845332feffc2ddd3311ea17bb9?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://blithespirit.wordpress.com/" rel="nofollow">Jim Bowman</a> on <a href="https://catholicismpure.wordpress.com/2020/11/04/every-mass-you-attend-could-be-your-last-and-every-reception-of-holy-communion-could-be-your-viaticum/#comment-96430">Every Mass you attend could be&hellip;</a></td></tr><tr><td title="Lawrence Morra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://lawrencemorra.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fdc7cf5754d8af15d50822281e47a74f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://lawrencemorra.com" rel="nofollow">Lawrence Morra</a> on <a href="https://catholicismpure.wordpress.com/2020/11/03/st-michael-the-sure-remedy-to-trump-socialist-anarchy/#comment-96429">St. Michael: The Sure Remedy t&hellip;</a></td></tr><tr><td title="hellenback7" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://thereading5.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4c1b4aaecd07a4cd8ba78238e0abcd04?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://thereading5.wordpress.com" rel="nofollow">hellenback7</a> on <a href="https://catholicismpure.wordpress.com/2020/11/03/vigano-reveals-details-including-names-about-homosexual-lobby-in-the-vatican/#comment-96428">Viganò reveals details – inclu&hellip;</a></td></tr><tr><td title="Mary Anne" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://maryanne84.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/41bff3502dc1f2ec430ef521d77af129?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://maryanne84.wordpress.com" rel="nofollow">Mary Anne</a> on <a href="https://catholicismpure.wordpress.com/2020/11/03/vigano-reveals-details-including-names-about-homosexual-lobby-in-the-vatican/#comment-96427">Viganò reveals details – inclu&hellip;</a></td></tr><tr><td title="Mary Salmond" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/9e3aff4f4276b5a7d8a59263f5283b57?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Mary Salmond on <a href="https://catholicismpure.wordpress.com/2020/11/03/vigano-reveals-details-including-names-about-homosexual-lobby-in-the-vatican/#comment-96426">Viganò reveals details – inclu&hellip;</a></td></tr><tr><td title="Open letter sent to President Donald Trump by Archbishop Carlo Maria Viganò | The Seeds of Destruction" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://americansod.wordpress.com/2020/11/03/open-letter-sent-to-president-donald-trump-by-archbishop-carlo-maria-vigano/" rel="nofollow"><img alt='' src='https://americansod.files.wordpress.com/2017/10/cropped-2821129_n1.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://americansod.wordpress.com/2020/11/03/open-letter-sent-to-president-donald-trump-by-archbishop-carlo-maria-vigano/" rel="nofollow">Open letter sent to&hellip;</a> on <a href="https://catholicismpure.wordpress.com/2020/06/08/open-letter-sent-to-president-donald-trump-by-archbishop-carlo-maria-vigano/#comment-96425">Open letter sent to President&hellip;</a></td></tr><tr><td title="Lawrence Morra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://lawrencemorra.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fdc7cf5754d8af15d50822281e47a74f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://lawrencemorra.com" rel="nofollow">Lawrence Morra</a> on <a href="https://catholicismpure.wordpress.com/2020/10/30/french-priest-deadly-knife-attack-in-nice-should-spur-catholics-in-france-to-unite-with-christ/#comment-96424">French Priest: Deadly Knife At&hellip;</a></td></tr><tr><td title="kathleen" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/4c8fbe066f0b765b349eeb51a4e9a1bb?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">kathleen on <a href="https://catholicismpure.wordpress.com/2020/10/30/french-priest-deadly-knife-attack-in-nice-should-spur-catholics-in-france-to-unite-with-christ/#comment-96423">French Priest: Deadly Knife At&hellip;</a></td></tr><tr><td title="kathleen" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/4c8fbe066f0b765b349eeb51a4e9a1bb?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">kathleen on <a href="https://catholicismpure.wordpress.com/2020/11/02/padre-pio-holy-souls-and-november-indulgences/#comment-96422">Padre Pio, Holy Souls and Nove&hellip;</a></td></tr><tr><td title="Lawrence Morra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://lawrencemorra.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fdc7cf5754d8af15d50822281e47a74f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://lawrencemorra.com" rel="nofollow">Lawrence Morra</a> on <a href="https://catholicismpure.wordpress.com/2020/11/01/the-pope-really-doesnt-like-republicans/#comment-96421">The Pope really doesn’t like&hellip;</a></td></tr><tr><td title="Crow" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/83338b46c09ea1c4c38ce4cf04a09303?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Crow on <a href="https://catholicismpure.wordpress.com/2020/11/01/the-pope-really-doesnt-like-republicans/#comment-96420">The Pope really doesn’t like&hellip;</a></td></tr><tr><td title="Lawrence Morra" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://lawrencemorra.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fdc7cf5754d8af15d50822281e47a74f?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://lawrencemorra.com" rel="nofollow">Lawrence Morra</a> on <a href="https://catholicismpure.wordpress.com/2020/10/30/french-priest-deadly-knife-attack-in-nice-should-spur-catholics-in-france-to-unite-with-christ/#comment-96419">French Priest: Deadly Knife At&hellip;</a></td></tr>				</table>
				</li><li id="rss_links-3" class="widget-container widget_rss_links"><h3 class="widget-title">Recent 100+ Comments</h3><p class="size-small"><a class="feed-image-link" href="https://catholicismpure.wordpress.com/comments/feed/" title="Subscribe to Comments"><img src="https://catholicismpure.wordpress.com/i/rss/orange-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://catholicismpure.wordpress.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</li><li id="linkcat-177893234" class="widget-container widget_links"><h3 class="widget-title">Catholic Video</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ewtn.co.uk/content/live-tv">EWTN Europe Live</a></li>
<li><a href="http://www.youtube.com/watch?v=9Cvatxw3ZKM&#038;list=PLF99C1B8051C50122" title="Youtube collection of 52 videos by Fr Leo Clifford, OFM Cap.">Fr Leo Clifford-Reflections</a></li>
<li><a href="https://www.wordonfire.org/WOF-TV.aspx" title="Excellent short Catholic videos on a wide range of contemporary issues, and film reviews">Fr Robert Barron</a></li>
<li><a href="http://www.youtube.com/user/vatican" title="Vatican Channel on YouTube" target="_blank">Vatican Channel</a></li>

	</ul>
</li>
<li id="text-5" class="widget-container widget_text"><h3 class="widget-title">Join the Rosary for Pope Emeritus Benedict XVI</h3>			<div class="textwidget"><div style="background-color:#FFF;width:200px;border:1px solid #CCC;font-family:arial, sans;font-size:11px;color:#2a537f;text-align:center;">
<a href="http://rosaryforthebishop.org" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/rosaryforthebishop.org/img/badge_logo.jpg" border="0" alt="Rosary for the Pope" style="margin:5px 5px 0;" /></a><br />
<a href="http://rosaryforthebishop.org/statistics/benedict-xvi" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/rosaryforthebishop.org/img/bishops/benedict-xvi.jpg" border="0" style="width:190px;margin:0 5px 4px;" /></a><br />
<b>People from all around the world</b><br />
<b>Are praying the Holy Rosary</b><br />
<b>For the intentions of</b><br />
<a href="http://rosaryforthebishop.org/statistics/benedict-xvi" target="_blank" style="font-weight:bold;color:#ff537f;text-decoration:none;" rel="noopener noreferrer">Pope Emeritus Benedict XVI</a></p>
<div style="background-color:#2a537f;margin-top:4px;padding:2px 0;"><a href="http://rosaryforthebishop.org" target="_blank" style="font-weight:bolder;font-size:12px;color:#FFF;text-decoration:none;" rel="noopener noreferrer">Click Picture for Stats!</a></div>
</div>
</div>
		</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 200px" class="wp-caption alignnone"><a href="https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg"><img width="182" height="245" src="https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg?w=182" class="image wp-image-7755 aligncenter attachment-190x245 size-190x245" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Pope St Pius V" srcset="https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg?w=182 182w, https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg?w=364 364w, https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg?w=112 112w, https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg?w=223 223w" sizes="(max-width: 182px) 100vw, 182px" data-attachment-id="7755" data-permalink="https://catholicismpure.wordpress.com/piusv/" data-orig-file="https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg" data-orig-size="446,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PiusV" data-image-description="" data-medium-file="https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg?w=223" data-large-file="https://catholicismpure.files.wordpress.com/2011/07/piusv.jpg?w=446" /></a><p class="wp-caption-text">Pope St Pius V</p></div></li><li id="linkcat-19393" class="widget-container widget_links"><h3 class="widget-title">Apologetics</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.catholicapologetics.org/">Catholic Apologetics</a></li>
<li><a href="http://www.strangenotions.com/">Strange Notions</a></li>
<li><a href="http://www.whycatholic.co.uk/">Why Catholic</a></li>

	</ul>
</li>
<li id="linkcat-10051" class="widget-container widget_links"><h3 class="widget-title">Bible</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://biblos.com/" title="A very useful site for Bible studies, with Bible in many languages. But only with Protestant Bible Commentaries.">Bible Study Tools</a></li>
<li><a href="http://www.codexsinaiticus.org/en/manuscript.aspx">Codex Sinaiticus</a></li>
<li><a href="http://www.drbo.org/">Douay-Rheims Catholic Bible</a></li>
<li><a href="http://www.vatican.va/archive/bible/nova_vulgata/documents/nova-vulgata_index_lt.html">Latin Bible (Edition &quot;Nova Vulgata&quot;)</a></li>
<li><a href="http://www.intratext.com/IXT/LAT0001/">Latin Bible (Vulgata, in the translation of Jerome)</a></li>
<li><a href="http://www.catholic.org/bible/">New Jerusalem Bible</a></li>
<li><a href="http://www.bible-researcher.com/links09.html">Roman Catholic Biblical Studies (a collection of links)</a></li>

	</ul>
</li>
<li id="linkcat-1032390" class="widget-container widget_links"><h3 class="widget-title">Catechisms</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.scborromeo.org/ccc/ccc_toc.htm" title="Catechism of the Catholic Church Second Edition">Church Catechism</a></li>
<li><a href="http://www.vatican.va/archive/compendium_ccc/documents/archive_2005_compendium-ccc_en.html" title="Compendium of the Catechism of the Catholic Church 2005">Compendium of the Catechism</a></li>
<li><a href="http://www.intratext.com/ixt/ENG0104/" title="Online version of the three Baltimore Catechisms, 1885" target="_blank">The Baltimore Catechisms No. 1, 2 and 3</a></li>
<li><a href="http://www.ewtn.com/library/CATECHSM/PIUSXCAT.htm#Mercy" title="Unofficial English translation from the original Italian" target="_blank">The Catechism of St. Pius X</a></li>
<li><a href="http://www.remnantnewspaper.com/The%20Douay%20Catechism%20of%201649.pdf" title="Online version of this traditional Catechism" target="_blank">The Douay Catechism</a></li>
<li><a href="http://www.magnificatpress.com/pdf/Penny.pdf" title="The Penny Catechism" target="_blank">The Penny Catechism</a></li>

	</ul>
</li>
<li id="linkcat-219647" class="widget-container widget_links"><h3 class="widget-title">Catholic Devotions</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://devotiontotheimmaculateheartofmary" title="Comprehensive internet presence about this beautiful devotion." target="_blank">Immaculate Heart of Mary</a></li>
<li><a href="http://www.sacredheartdevotion.com/index.html" title="Comprehensive internet presence about this beautiful devotion." target="_blank">Sacred Heart of Jesus</a></li>
<li><a href="http://www.greenscapular.com/" title="The official site of the Society of the Green Scapular. With instructions for enrollment." target="_blank">Society of the Green Scapular</a></li>
<li><a href="http://www.virtualrosary.org/" title="Downloadable resource. Several languages including Latin." target="_blank">The Holy Rosary (Downloadable)</a></li>
<li><a href="http://www.theholyrosary.org/" title="Online version of the Rosary. Several languages. With comprehensive historical and background information." target="_blank">The Holy Rosary (Online)</a></li>

	</ul>
</li>
<li id="linkcat-1587507" class="widget-container widget_links"><h3 class="widget-title">Catholic Prayers</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.preces-latinae.org/index.htm">Prayers in Latin</a></li>

	</ul>
</li>
<li id="linkcat-6472822" class="widget-container widget_links"><h3 class="widget-title">Catholic Sources</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ewtn.com/" title="Biggest Catholic network." target="_blank">EWTN</a></li>
<li><a href="http://www.vatican.va/news_services/or/or_eng/index.html" title="This is the weekly English version with translation of the most important articles of the week." target="_blank">Osservatore Romano, weekly English edition</a></li>
<li><a href="http://www.stlukeproductions.com/">St. Luke Productions</a></li>
<li><a href="http://www.faith.org.uk/">The FAITH Movement</a></li>
<li><a href="http://www.vatican.va/" title="The internet presence of the Vatican" target="_blank">The Holy See</a></li>

	</ul>
</li>
<li id="linkcat-4999585" class="widget-container widget_links"><h3 class="widget-title">Church Teaching</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.clerus.org/bibliaclerus/index_eng.html">Biblia Clerus (Sources provided by the Congregation for the Clergy, the Holy See)</a></li>
<li><a href="http://www.corpusthomisticum.org/index.html" title="Beautiful online version of St. Thomas Aquinas&#8217; Opera Omnia. In several languages." target="_blank">Corpus Thomisticum</a></li>
<li><a href="http://www.vatican.va/holy_father/paul_vi/encyclicals/documents/hf_p-vi_enc_25071968_humanae-vitae_en.html" title="Paul VI&#8217;s encyclical letter on the regulation of birth" target="_blank">Humanae Vitae</a></li>
<li><a href="http://www.papalencyclicals.net/Pius09/p9ineff.htm" title="Proclamation of Dogma of the Immaculate Conception, Pius IX, 1854" target="_blank">Ineffabilis Deus</a></li>
<li><a href="http://www.clerus.org/bibliaclerusonline/en/index3.htm">Magisterium</a></li>
<li><a href="http://www.vatican.va/holy_father/pius_xii/apost_constitutions/documents/hf_p-xii_apc_19501101_munificentissimus-deus_en.html" title="Pius XII&#8217;s proclamation of The Dogma of the Assumption, 1950." target="_blank">Munificentissimus Deus</a></li>
<li><a href="http://www.vatican.va/holy_father/john_paul_ii/apost_letters/documents/hf_jp-ii_apl_22051994_ordinatio-sacerdotalis_en.html" title="JP II&#8217;s Encyclical Letter on male-only priesthood" target="_blank">Ordinatio Sacerdotalis</a></li>
<li><a href="http://www.papalencyclicals.net/" title="A comprehensive collection of recent and past Papal documents." target="_blank">Papal Encyclicals online</a></li>
<li><a href="http://www.vatican.va/holy_father/pius_x/encyclicals/documents/hf_p-x_enc_19070908_pascendi-dominici-gregis_en.html" title="St. Pius X&#8217;s Encyclical Letter against Modernism" target="_blank">Pascendi Dominici Gregis</a></li>
<li><a href="http://www.vatican.va/holy_father/leo_xiii/encyclicals/documents/hf_l-xiii_enc_15051891_rerum-novarum_en.html" title="Leo XIII&#8217;s Encyclical Letter on capital and labour" target="_blank">Rerum Novarum</a></li>
<li><a href="http://www.newadvent.org/summa/" title="Interactive version of the &#8220;Summa Theologica&#8221;." target="_blank">Summa Theologica Online</a></li>
<li><a href="http://rorate-caeli.blogspot.com/search/label/Summorum" title="The &#8220;Liberation&#8221; of the Tridentine Mass. Both the Apostolic Letter and the Letter to the Bishops" target="_blank">Summorum Pontificum</a></li>

	</ul>
</li>
<li id="linkcat-13777" class="widget-container widget_links"><h3 class="widget-title">Liturgy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://inchoro.net/">Gregorian Chants Online</a></li>
<li><a href="http://catholicheritage.blogspot.com/">St. Conleth’s Catholic Heritage Association, Ireland</a></li>

	</ul>
</li>
<li id="linkcat-19474222" class="widget-container widget_links"><h3 class="widget-title">Writings of the Fathers</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://earlychristianwritings.com/index.html">Early Christian Writings</a></li>

	</ul>
</li>
<li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/CatholicismPure'>Follow us on Twitter!</a></h3><ul class='tweets'>
			<li>
				Canon Law changed – bishops will now need permission of Holy See to establish religious institutes <a href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/"> catholicismpure.wordpress.com/2020/11/05/can…</a> 				<a href="http://twitter.com/CatholicismPure/statuses/1324441476110209026" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			</ul></li><li id="blog_subscription-3" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 1,970 other followers							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="14438331"/>
                    <input type="hidden" name="source" value="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="826b347d1c" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</li>
		<li id="recent-posts-2" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" aria-current="page">Canon Law changed – bishops will now need permission of Holy See to establish religious&nbsp;institutes</a>
											<span class="post-date">November 5, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/04/every-mass-you-attend-could-be-your-last-and-every-reception-of-holy-communion-could-be-your-viaticum/">Every Mass you attend could be your last, and every reception of Holy Communion could be your&nbsp;Viaticum</a>
											<span class="post-date">November 4, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/03/st-michael-the-sure-remedy-to-trump-socialist-anarchy/">St. Michael: The Sure Remedy to Trump Socialist&nbsp;Anarchy</a>
											<span class="post-date">November 3, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/03/vigano-reveals-details-including-names-about-homosexual-lobby-in-the-vatican/">Viganò reveals details – including names – about homosexual lobby in the&nbsp;Vatican</a>
											<span class="post-date">November 3, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/02/padre-pio-holy-souls-and-november-indulgences/">Padre Pio, Holy Souls and November&nbsp;Indulgences</a>
											<span class="post-date">November 2, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/01/the-pope-really-doesnt-like-republicans/">The Pope really doesn’t like&nbsp;Republicans</a>
											<span class="post-date">November 1, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/01/why-has-boris-closed-the-churches/">Why has Boris closed the&nbsp;churches?</a>
											<span class="post-date">November 1, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/01/sunday-readings-and-reflections-9/">Sunday Readings and&nbsp;Reflections</a>
											<span class="post-date">November 1, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/31/abp-vigano-warns-trump-about-great-reset-plot-to-subdue-humanity-destroy-freedom/">Abp. Viganò warns Trump about ‘Great Reset’ plot to ‘subdue humanity,’ destroy&nbsp;freedom</a>
											<span class="post-date">October 31, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/30/french-priest-deadly-knife-attack-in-nice-should-spur-catholics-in-france-to-unite-with-christ/">French Priest: Deadly Knife Attack in Nice Should Spur Catholics in France to ‘Unite with&nbsp;Christ’</a>
											<span class="post-date">October 30, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/30/how-to-celebrate-a-truly-catholic-halloween/">How to Celebrate a Truly Catholic&nbsp;Hallowe’en</a>
											<span class="post-date">October 30, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/29/big-techs-big-bias-religious-conservatives-face-scary-pattern-of-censorship/">Big Tech&#8217;s Big Bias: Religious Conservatives face &#8216;Scary Pattern&#8217; of&nbsp;Censorship</a>
											<span class="post-date">October 29, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/28/tremendous-victory-notre-dame-cathedral-will-be-exactly-restored/">Tremendous Victory: Notre Dame Cathedral Will Be Exactly&nbsp;Restored</a>
											<span class="post-date">October 28, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/27/pope-confers-red-hats-on-pink-prelates/">Pope confers red hats on pink&nbsp;prelates</a>
											<span class="post-date">October 27, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/26/a-permissive-pope-for-a-permissive-age/">A Permissive Pope for a Permissive&nbsp;Age</a>
											<span class="post-date">October 26, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/26/vatican-extends-plenary-indulgence-for-the-dead-throughout-november/">Vatican Extends Plenary Indulgence for the Dead Throughout&nbsp;November</a>
											<span class="post-date">October 26, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/25/for-what-does-it-profit-a-man/">“ For what does it profit a man&nbsp;&#8230;.?”</a>
											<span class="post-date">October 25, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/25/sunday-readings-and-reflections-8/">Sunday Readings and&nbsp;Reflections</a>
											<span class="post-date">October 25, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/24/bishop-schneider-this-could-mean-the-loss-of-francis-soul/">Bishop Schneider: “This Could Mean the Loss of Francis’&nbsp;Soul“</a>
											<span class="post-date">October 24, 2020</span>
									</li>
											<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/24/prophetic-marian-apparitions-for-our-times/">Prophetic Marian apparitions for our&nbsp;times</a>
											<span class="post-date">October 24, 2020</span>
									</li>
					</ul>

		</li><li id="calendar-4" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>November 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://catholicismpure.wordpress.com/2020/11/01/" aria-label="Posts published on November 1, 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://catholicismpure.wordpress.com/2020/11/02/" aria-label="Posts published on November 2, 2020">2</a></td><td><a href="https://catholicismpure.wordpress.com/2020/11/03/" aria-label="Posts published on November 3, 2020">3</a></td><td><a href="https://catholicismpure.wordpress.com/2020/11/04/" aria-label="Posts published on November 4, 2020">4</a></td><td id="today"><a href="https://catholicismpure.wordpress.com/2020/11/05/" aria-label="Posts published on November 5, 2020">5</a></td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://catholicismpure.wordpress.com/2020/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://catholicismpure.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/10/'> October 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/07/'> July 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://catholicismpure.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://catholicismpure.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://catholicismpure.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://catholicismpure.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://catholicismpure.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://catholicismpure.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://catholicismpure.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://catholicismpure.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://catholicismpure.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://catholicismpure.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://catholicismpure.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://catholicismpure.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://catholicismpure.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://catholicismpure.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://catholicismpure.wordpress.com/2010/07/'> July 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="search-2" class="widget-container widget_search"><h3 class="widget-title">Search posts by keywords</h3><form role="search" method="get" id="searchform" class="searchform" action="https://catholicismpure.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>4,093,875 hits since 4th July 2010</li>
		</ul>
		</li><li id="gravatar-4" class="widget-container widget_gravatar"><p><img alt='' src='https://1.gravatar.com/avatar/4f909070164fcb974c55cd43470d6907?s=64&#038;d=wavatar&#038;r=G' class='avatar avatar-64 grav-widget-none' height='64' width='64' /></p>
</li><li id="authors-2" class="widget-container widget_authors"><h3 class="widget-title"></h3><ul><li><a href="https://catholicismpure.wordpress.com/author/catholicismpure/"> <img alt='' src='https://1.gravatar.com/avatar/4f909070164fcb974c55cd43470d6907?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Catholicism Pure &amp; Simple</strong></a></li><li><a href="https://catholicismpure.wordpress.com/author/gertrudel/"> <img alt='' src='https://0.gravatar.com/avatar/cc130eea8951d3a211f6675db89e9e67?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Gertrude</strong></a></li><li><a href="https://catholicismpure.wordpress.com/author/guilfoylee115f4b7ac/"> <img alt='' src='https://2.gravatar.com/avatar/83338b46c09ea1c4c38ce4cf04a09303?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Crow</strong></a></li><li><a href="https://catholicismpure.wordpress.com/author/kathleenm35/"> <img alt='' src='https://1.gravatar.com/avatar/4c8fbe066f0b765b349eeb51a4e9a1bb?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>kathleen</strong></a></li><li><a href="https://catholicismpure.wordpress.com/author/mmvc61/"> <img alt='' src='https://0.gravatar.com/avatar/f28895f109f7d2915e1ba005b062a4f8?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>mmvc</strong></a></li><li><a href="https://catholicismpure.wordpress.com/author/suvarnadvipa/"> <img alt='' src='https://0.gravatar.com/avatar/c7296ccd36bb966711b95765a3b47652?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>GC</strong></a></li><li><a href="https://catholicismpure.wordpress.com/author/thecommonraven/"> <img alt='' src='https://2.gravatar.com/avatar/253e24415af553d1aba3f45b0cc1c9ab?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>The Raven</strong></a></li></ul></li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Top Posts</h3><ul>				<li>
					<a href="https://catholicismpure.wordpress.com/2020/06/08/open-letter-sent-to-president-donald-trump-by-archbishop-carlo-maria-vigano/" class="bump-view" data-bump-view="tp">Open letter sent to President Donald Trump by Archbishop Carlo Maria Viganò</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2020/10/31/abp-vigano-warns-trump-about-great-reset-plot-to-subdue-humanity-destroy-freedom/" class="bump-view" data-bump-view="tp">Abp. Viganò warns Trump about ‘Great Reset’ plot to ‘subdue humanity,’ destroy freedom</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/04/every-mass-you-attend-could-be-your-last-and-every-reception-of-holy-communion-could-be-your-viaticum/" class="bump-view" data-bump-view="tp">Every Mass you attend could be your last, and every reception of Holy Communion could be your Viaticum</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/03/st-michael-the-sure-remedy-to-trump-socialist-anarchy/" class="bump-view" data-bump-view="tp">St. Michael: The Sure Remedy to Trump Socialist Anarchy</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2017/02/20/hermit-of-loretos-1980s-premonition-about-president-trump/" class="bump-view" data-bump-view="tp">Hermit of Loreto&#039;s 1980s Premonition About President Trump</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/03/vigano-reveals-details-including-names-about-homosexual-lobby-in-the-vatican/" class="bump-view" data-bump-view="tp">Viganò reveals details – including names – about homosexual lobby in the Vatican</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2017/04/18/when-did-the-100-year-reign-of-satan-begin/" class="bump-view" data-bump-view="tp">When Did the 100-Year Reign of Satan Begin?</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" class="bump-view" data-bump-view="tp" aria-current="page">Canon Law changed – bishops will now need permission of Holy See to establish religious institutes</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2020/06/23/prophecies-by-visionaries-who-foresaw-todays-crisis-in-the-church/" class="bump-view" data-bump-view="tp">Prophecies By Visionaries Who Foresaw Today&#039;s Crisis in the Church</a>					</li>
								<li>
					<a href="https://catholicismpure.wordpress.com/2020/09/25/vigano-deep-state-has-now-teamed-up-with-deep-church-to-overthrow-trump-usher-in-new-world-order/" class="bump-view" data-bump-view="tp">Viganò: Deep State has now teamed up with Deep Church to overthrow Trump, usher in New World Order</a>					</li>
				</ul></li>			<div id="atatags-286348-5fa4838bf2aba"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fa4838bf2aba',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://catholicismpure.wordpress.com/" title="Catholicism Pure &amp; Simple" rel="home">
					Catholicism Pure &amp; Simple				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202045y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fdc7cf5754d8af15d50822281e47a74f">
	</div>
	<div class="grofile-hash-map-7e6f7a0ae3aa91ccfbc801c1003d040f">
	</div>
	<div class="grofile-hash-map-d48b34845332feffc2ddd3311ea17bb9">
	</div>
	<div class="grofile-hash-map-4c1b4aaecd07a4cd8ba78238e0abcd04">
	</div>
	<div class="grofile-hash-map-41bff3502dc1f2ec430ef521d77af129">
	</div>
	<div class="grofile-hash-map-9e3aff4f4276b5a7d8a59263f5283b57">
	</div>
	<div class="grofile-hash-map-4c8fbe066f0b765b349eeb51a4e9a1bb">
	</div>
	<div class="grofile-hash-map-83338b46c09ea1c4c38ce4cf04a09303">
	</div>
	<div class="grofile-hash-map-4f909070164fcb974c55cd43470d6907">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/catholicismpure.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/catholicismpure.wordpress.com\/wp-login.php?action=logout&_wpnonce=d2e61a03e0","homeURL":"https:\/\/catholicismpure.wordpress.com\/","postID":"55775","gravDefault":"wavatar","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/catholicismpure.wordpress.com\/2020\/11\/05\/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes\/":55775};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/05/canon-law-changed-bishops-will-now-need-permission-of-holy-see-to-establish-religious-institutes/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkUFOAzEMRS9ExoWKQSwQR0Fuxp06E2dCnDTQ0zcVsChFYWXr//9syYYajV1DppDBKUx0ZEvxY3B6B9dWXDULqeJMf7juvVD6/C4DhyNT/TfmKEe0i0mkfLqZKsVEX2YOCp4XUmhQoQOGyVPqhO0q0iTzBbkLvQOtHHsbbqAroQNWnmbKClSauy5MxmOFTBI9Zvqld+bgJBzMDhMIaqbUOpNTu05vOS6sQtlshw28cbCwX5N08pcfmr1HTqAHTBzmn9qgV3m5Hzfbp4fx+XF0Zz2xyGw='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14438331','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'14438331','v':'wpcom','tz':'0','user_id':'0','post':'55775','subd':'catholicismpure'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRFFLVm5GVksuM0Y2fF9fck4vTENnT25VcGpzZmRQLnU0YnhrUWdyTnpJJXc5cjRXSFB5RHNpOD9iRnJMdD1XPWRTWFg2VSYzemdFVTc3TktCY01XRD02TEMtK0RXdmliLFtVYmg/R0U2T3ltWV9HYVosY3dTTGNQSHV3U0Z8VV1bamRmWC40TSZUUjB1ZEJLbUcweV9RfHJld1NvbnZzMXFvZ29rb1hCbE1YMnN+LHRnJnpoaFtyVUswVXVjQ2RhT3oyLlNQP2JTaXJyRmV6cW45VTZoLTNqZm5wY2JVNU5KY2lhWUlKQUkmNTFYTWhyJmNkQVM9SUtiSyx1RDAlaiswQU52ej9KYnNOJThWNkd8UC5VOV9NeENCZTUy'}]);
_stq.push([ 'clickTrackerInit', '14438331', '55775' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
